Archived

This topic is now archived and is closed to further replies.

  • 0

Bug

Question

Posted · Report post

Just updated to Pagesline 2.3.6 and now I am getting this error.

 

Warning: Invalid argument supplied for foreach() in /home/dzaine/public_html/ponders.cz.cc/wp-content/themes/pagelines/includes/class.render.css.php on line 727

Share this post


Link to post
Share on other sites

2 answers to this question

Posted · Report post

Hi there, please check you have the pagelines sections plugin installed. Go to your wp install, Pagelines>Store and download the sections plugin, this error should then resolve itself.

Share this post


Link to post
Share on other sites

Posted · Report post

Thanx James :)

Share this post


Link to post
Share on other sites