Jump to content


Photo
- - - - -

Urgent! Installing The Browser Specific Css Has Distroyed My Site


Best Answer Danny , 02 December 2012 - 11:21 AM

Add this

 

 

 
define( 'PL_NO_DYNAMIC_URL', true );

To your wp-config.php file underneath 

 

define('WP_DEBUG', false);

Go to the full post


  • Please log in to reply
3 replies to this topic

#1 magu

magu

    Member

  • Members
  • 26 posts

Posted 02 December 2012 - 11:11 AM

I've deleted the plugin, but there is still something there... What should I delete?

Thanks!



#2 magu

magu

    Member

  • Members
  • 26 posts

Posted 02 December 2012 - 11:13 AM

You can see it here:

 

link360.es

Please Login or Register to see this Hidden Content



#3 Danny

Danny

    Is Awesome!

  • Moderators
  • 16526 posts
  • LocationManchester, UK
  • Country: Country Flag

Posted 02 December 2012 - 11:21 AM   Best Answer

Add this

 

 

Please Login or Register to see this Hidden Content

To your wp-config.php file underneath 

 

define('WP_DEBUG', false);



#4 magu

magu

    Member

  • Members
  • 26 posts

Posted 02 December 2012 - 11:32 AM

I've deleted the cache, as you told me in the other question. Thank you so much.