Jump to content


Photo
- - - - -
Resolved

No Css After V2.3.5 Installation

CSS stylesheet

This topic has been archived. This means that you cannot reply to this topic.
5 replies to this topic

#1 carolinedunn

carolinedunn

    Member

  • Members
  • 18 posts

Posted 14 November 2012 - 06:24 AM

Hello,

I wonder if you could please offer some advice? I am trying to load Pagelines Framework V2.3.5 on a new site

Please Login or Register to see this Hidden Content

but I don't seem to be able to get any effect from the CSS stylesheet. I have tried loading through WordPress upload, and via FTP but still get the same result. I have tried loading PlatformPro on this site and it works fine. I have also tried loading Pagelines Framework on other sites with no problems.

I am starting to suspect this may have something to do with my host on this particular site. I'm not sure whether this has something to do with how they have their permission settings (writing permissions?) set up. I have tried changing some but nothing seems to work but there are so many options I'm not really sure where to start or even if this is the problem. Could you please take a look and let me know if you can determine the problem please and if so, could you please offer some suggestions of how I might fix it?

I am a beginner, so could you please keep the answer simple and easy to follow?!
Any help would be very much appreciated.
Kind regards,
Caroline.

#2 Danny

Danny

    Is Awesome!

  • Moderators
  • 17636 posts

Posted 14 November 2012 - 07:45 AM

Hi,

Add

Please Login or Register to see this Hidden Content

to wp-config.php file.

Should resolve your issue.

#3 carolinedunn

carolinedunn

    Member

  • Members
  • 18 posts

Posted 14 November 2012 - 08:21 PM

Thanks for your quick response Danny. I have tried this and it just gives me an error message

"The website encountered an error while while retrieving http://kurtzfamilyvineyards.com.au/new/. It may be down for maintenance or configured incorrectly.
Here are some suggestions:
  • Please Login or Register to see this Hidden Content

    this webpage later.

HTTP Error 500 (Internal Server Error): An unexpected condition was encountered while the server was attempting to fulfill the request."

Do you have any other thoughts on why this might be happening?

Many thanks,

Caroline.


#4 Simon_P

Simon_P

    Messer

  • Administrators



  • 8388607 posts

Posted 14 November 2012 - 09:04 PM

Add a ; after what danny posted.

Please Login or Register to see this Hidden Content



#5 carolinedunn

carolinedunn

    Member

  • Members
  • 18 posts

Posted 14 November 2012 - 09:29 PM

Perfect! Many thanks Danny and Simon - all fixed :D

#6 Simon_P

Simon_P

    Messer

  • Administrators



  • 8388607 posts

Posted 14 November 2012 - 09:33 PM

The topic was marked as resolved.