Jump to content


Photo
- - - - -
Resolved

Hi I Can Some Problems After Update



  • Please log in to reply
4 replies to this topic

#1 x69chen

x69chen

    Advanced Member

  • Members
  • 64 posts
  • Framework Version:Pro
  • Country: Country Flag

Posted 26 October 2012 - 12:05 AM

the homepage appears

Warning: in_array() [

Please Login or Register to see this Hidden Content

]: Wrong datatype for second argument in /home/x69chen/public_html/wp-content/themes/pagelines/includes/less.plugin.php on line 2551


everytime after I save my CSS codes, but after I refresh the page works find

Also actually I lost all my CSS codes after update,
but after I paste my backup codes, it appears lots of problems,
but the codes work good before the update

#2 Simon_P

Simon_P

    Messer

  • Administrators



  • 8388607 posts
  • LocationDevon
  • Framework Version:2.1.1
  • Country: Country Flag

Posted 26 October 2012 - 12:32 AM

What code are you trying to paste?

#3 x69chen

x69chen

    Advanced Member

  • Members
  • 64 posts
  • Framework Version:Pro
  • Country: Country Flag

Posted 26 October 2012 - 12:37 AM

Ok I solved

#4 mackenzie

mackenzie

    Advocate

  • Members
  • 333 posts
  • Country: Country Flag

Posted 26 October 2012 - 12:52 AM

The topic was marked as resolved.

#5 gayatriom

gayatriom

    Advocate

  • Members

  • 559 posts
  • Country: Country Flag

Posted 14 November 2012 - 11:58 PM

hi i'm having this problem too!





Also tagged with one or more of these keywords: Resolved