Jump to content


Photo
- - - - -
Resolved

icons bootstrap



  • Please log in to reply
6 replies to this topic

#1 Willem-Siebe Spoelstra

Willem-Siebe Spoelstra

    Super Member

  • Members
  • 228 posts
  • LocationAlmere
  • Country: Country Flag

Posted 25 September 2012 - 06:30 PM

Hi there,

When you visit my site about

Please Login or Register to see this Hidden Content

you can see the icons are not displayed correctly anymore.
Why is this?

Kind regards,

Willem

#2 catrina

catrina

    Advocate

  • Members
  • 12345 posts
  • LocationCalifornia
  • Country: Country Flag

Posted 25 September 2012 - 06:41 PM

Hello,

Did you upgrade to 2.3 recently?

#3 stelip

stelip

    Newbie

  • Members
  • 7 posts
  • Framework Version:2.3

Posted 28 September 2012 - 02:38 PM

Hi,

I had this problem and sorted it by deactivating the "bootstrap icons" plugin. It appears to be included with the pagelines distribution.

Best regards
Steve
  • Willem-Siebe Spoelstra likes this

#4 Rob

Rob

    One Smart Egg

  • Members
  • 13575 posts
  • LocationEast Coast, USA
  • Framework Version:The Latest, of course
  • Country: Country Flag

Posted 28 September 2012 - 08:58 PM

Thanks for your input Steve.

#5 Willem-Siebe Spoelstra

Willem-Siebe Spoelstra

    Super Member

  • Members
  • 228 posts
  • LocationAlmere
  • Country: Country Flag

Posted 29 September 2012 - 10:52 PM

@stelip, that was the problem indeed.

#6 Willem-Siebe Spoelstra

Willem-Siebe Spoelstra

    Super Member

  • Members
  • 228 posts
  • LocationAlmere
  • Country: Country Flag

Posted 29 September 2012 - 10:54 PM

How to change status to resolved?

#7 Danny

Danny

    Is Awesome!

  • Moderators
  • 15848 posts
  • LocationManchester, UK
  • Country: Country Flag

Posted 30 September 2012 - 11:12 AM

The topic was marked as resolved.





Also tagged with one or more of these keywords: Resolved