Jump to content


Photo
- - - - -
Resolved

Copy/Paste Not Working In Site Options > Custom Code

copy paste custom code css

  • Please log in to reply
3 replies to this topic

#1 dawsonbarber

dawsonbarber

    Super Member

  • Members

  • 119 posts

Posted 23 September 2012 - 02:52 PM

I've been trying to copy and paste within the Custom Code area of the Site Options, but it's not working. Nor can I copy code from within the Custom Code area and paste it anywhere else (e.g., in a text editor).

I've deactivated all non-PageLines plugins but the problem remains.

I know that I used to be able to do this - and, of course, should be able to do this - and am wondering if it's related to the 2.3 update.

Has anyone else noticed this problem?

#2 Rob

Rob

    One Smart Egg

  • Members
  • 13575 posts
  • LocationEast Coast, USA
  • Framework Version:The Latest, of course
  • Country: Country Flag

Posted 23 September 2012 - 04:09 PM

Dawson, we're aware of this. Some of our team and customers alike are experiencing the same condition.

#3 dawsonbarber

dawsonbarber

    Super Member

  • Members

  • 119 posts

Posted 23 September 2012 - 06:18 PM

No worries. Thanks for the reply.

Cheers

#4 Simon_P

Simon_P

    Messer

  • Administrators
  • 8388607 posts
  • LocationDevon
  • Framework Version:2.0
  • Country: Country Flag

Posted 23 September 2012 - 07:37 PM

The topic was marked as resolved.





Also tagged with one or more of these keywords: Resolved, copy, paste, custom code, css